API Session does not opens on EU Cloud
Incident Report for Wallarm
Resolved
We have resolved the previously reported incident - now all systems are back to normal.
Posted Jul 01, 2024 - 15:29 UTC
Investigating
The API session cannot be opened with the Advanced API Security subscription.
Posted Jul 01, 2024 - 13:54 UTC
This incident affected: Wallarm EU Cloud (Wallarm EU Cloud Console UI, Wallarm EU Cloud API Service).