us1.api.wallarm.com/v4/iprules returning 500 HTTP code
Incident Report for Wallarm
Resolved
This incident has been resolved.
Posted Sep 18, 2024 - 21:32 UTC
Investigating
We are currently investigating this issue
Posted Sep 18, 2024 - 20:57 UTC
This incident affected: Wallarm US Cloud (Wallarm US Cloud API Service).