High number of 500 errors on sessions_api - US Cloud

Incident Report for Wallarm

Resolved

This incident has been resolved.
Posted Jan 29, 2025 - 18:11 UTC

Investigating

We are currently investigating this issue.
Posted Jan 29, 2025 - 14:40 UTC
This incident affected: Wallarm US Cloud (Wallarm US Cloud Console UI, Wallarm US Cloud API Service).